Read Time:11 Second

FEDORA-2024-7d55be81bd

Packages in this update:

qpdf-11.9.0-1.fc40

Update description:

2267205 – TRIAGE CVE-2024-24246 qpdf – Heap Buffer Overflow vulnerability in qpdf [fedora-all]

2265854 – qpdf-11.9.0 is available

Read More

Generated by Feedzy