Read Time:9 Second

FEDORA-2024-daa7df59d6

Packages in this update:

qpdf-11.6.4-2.fc38

Update description:

2267205 – CVE-2024-24246 qpdf – Heap Buffer Overflow vulnerability in qpdf [fedora-all]

Read More

Generated by Feedzy